Traductor
Conectarse

Recuperar mi contraseña

¿Quién está en línea?
En total hay 1 usuario en línea: 0 Registrados, 0 Ocultos y 1 Invitado

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 11 el Vie Jul 12, 2013 3:34 am.
--------

Contador web
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Animación del Motor Citroen
André Citroën- Historia
Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Contacto: citroenmisiones@hotmail.com
------------------
free counters

no arranca despues de "restaurado"

Ir abajo

no arranca despues de "restaurado"

Mensaje por sozialist el Lun Abr 02, 2012 7:17 pm

hola gente del foro les cuento que hace una semana terminamos de armar el motor de mi 3cv. Hace ya un año que estoy en el tema... cambiamos: carburador, bomba de nafta, cables de bujías, bujías y todo el cableado es nuevo, entre otras cosas. Pero cuando le quisimos dar arranque falla mucho, intentamos varias veces, una vez largo fuego por el escape (el motor esta afuera) y otra vez largo un fogonazo bastante importante pero por el carburador.
El motor es si no lo desarmamos, solo le cambiamos las juntas a la tapa de válvulas y lo separamos de la caja para mandarla a limpiar por dentro. Aclaro ésto porque vi en el foro un problema similar pero tenia varios "chanchos" de armando del mecánico.
Sería de gran ayuda una opinión porque se me quemaron los papeles jajaja.

Muchas gracias

Pd: probé la bobina y hace algo de chispa.

sozialist

Mensajes : 3
Fecha de inscripción : 14/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: no arranca despues de "restaurado"

Mensaje por Admin el Miér Abr 04, 2012 11:56 am

Bien, tu problema por lo que describes se debe a una mala puesta a punto al encendido, es por ello que no arranca y produce esas contraexplosiones, por el escape y carburador; te sugiero leas este post donde describe la forma de hacerlo: [Tienes que estar registrado y conectado para ver este vínculo]
Otro problema puede deberse al mal reglaje de válvulas, chequea primero al punto de avance al encendido y luego comenta si se ha solucionado, caso contrario te paso la forma de regular válvulas.
avatar
Admin
Admin

Mensajes : 90
Fecha de inscripción : 14/05/2011
Localización : Posadas Misiones

Ver perfil de usuario http://citroenmisiones.foroargentina.net

Volver arriba Ir abajo

Re: no arranca despues de "restaurado"

Mensaje por sozialist el Vie Abr 06, 2012 5:09 pm

Admin escribió:Bien, tu problema por lo que describes se debe a una mala puesta a punto al encendido, es por ello que no arranca y produce esas contraexplosiones, por el escape y carburador; te sugiero leas este post donde describe la forma de hacerlo: [Tienes que estar registrado y conectado para ver este vínculo]
Otro problema puede deberse al mal reglaje de válvulas, chequea primero al punto de avance al encendido y luego comenta si se ha solucionado, caso contrario te paso la forma de regular válvulas. [Tienes que estar registrado y conectado para ver esa imagen]

gracias por la info, voy a ver que sale y aviso

saludos!

sozialist

Mensajes : 3
Fecha de inscripción : 14/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: no arranca despues de "restaurado"

Mensaje por sozialist el Miér Sep 19, 2012 8:02 pm

Ya arrancó. Al pobre le costó pero regulando bien el encendido agarro viaje. Ahora tenemos oootros problemas.
La primera vez estuvo un rato andando y regulando se apagó, solo...
Ahora no regula y queda acelerado, pero acelera bien y no falla sino es regulando.
Además tenemos la impresión que el embreague no funciona, parece ser problemas de regulación... ¿es sólo el tornillo que está sobre la carrocería?

sozialist

Mensajes : 3
Fecha de inscripción : 14/02/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: no arranca despues de "restaurado"

Mensaje por Admin el Jue Oct 11, 2012 8:19 pm

Para regular el embrague, si, es el tornillo con contratuerca que esta solidario al cable del embrague.- En cuanto a la acelerada es problema de carburación, si realizar tu consulta en el foro carburación, seguro te damos una mano con el problema.
Suerte!!!
avatar
Admin
Admin

Mensajes : 90
Fecha de inscripción : 14/05/2011
Localización : Posadas Misiones

Ver perfil de usuario http://citroenmisiones.foroargentina.net

Volver arriba Ir abajo

Re: no arranca despues de "restaurado"

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.